Remi's RPM repository - Packages

Blog | Forum | Repository | Wizard

php-bartlett-php-compatinfo-db - Reference Database to be used with php-compatinfo library

Website:
https://github.com/llaville/php-compatinfo-db
Licence:
BSD
Vendor:
Remi Collet
Description:
Reference Database to be used with php-compatinfo library.

Packages

php-bartlett-php-compatinfo-db-1.32.0-1.remi.src [646 KiB] Changelog by Remi Collet (2018-04-27):
- update to 1.32.0
php-bartlett-php-compatinfo-db-1.31.0-1.remi.src [646 KiB] Changelog by Remi Collet (2018-04-05):
- update to 1.31.0
php-bartlett-php-compatinfo-db-1.30.0-1.remi.src [643 KiB] Changelog by Remi Collet (2018-03-02):
- Update to 1.30.0
php-bartlett-php-compatinfo-db-1.29.0-1.remi.src [641 KiB] Changelog by Remi Collet (2018-02-02):
- Update to 1.29.0
- use range dependency on F27+
php-bartlett-php-compatinfo-db-1.28.0-1.remi.src [626 KiB] Changelog by Remi Collet (2018-01-09):
- Update to 1.28.0