Package: php-symfony-polyfill

Upstream info
Summary: Symfony polyfills backporting features to lower PHP versions
Description:
URL: https://github.com/symfony/polyfill
Type: composer
Composer name: symfony/polyfill-util
Stable version: 1.11.0
Owner: siwinski
Bugzilla: Active bugs
Pagure: https://src.fedoraproject.org/rpms/php-symfony-polyfill
Fedora git: https://src.fedoraproject.org/cgit/rpms/php-symfony-polyfill.git/
Packages: https://apps.fedoraproject.org/packages/php-symfony-polyfill
Packages available in Fedora Repositories
Branch Repository Version-Release Owner Co-maintainers
devel 1.11.0-1.fc31
f30 testing 1.11.0-1.fc30 (wait for ajax or reload with pkgdb) (wait for ajax or reload with pkgdb)
  base 1.11.0-1.fc30
f29 base 1.9.0-1.fc29 (wait for ajax or reload with pkgdb) (wait for ajax or reload with pkgdb)
f28 updates 1.9.0-1.fc28 (wait for ajax or reload with pkgdb) (wait for ajax or reload with pkgdb)
  base 1.7.0-2.fc28
f27 base 1.5.0-1.fc27
f26 updates 1.5.0-1.fc26
  base 1.3.0-2.fc26
f25 updates 1.5.0-1.fc25
  base 1.2.0-1.fc25
f24 updates 1.4.0-1.fc24
  base 1.0.1-2.fc24
f23 updates 1.2.0-1.fc23
f22 updates 1.0.1-1.fc22
EL-7 epel-stable 1.5.0-1.el7 (wait for ajax or reload with pkgdb) (wait for ajax or reload with pkgdb)
EL-6 epel-stable 1.5.0-1.el6 (wait for ajax or reload with pkgdb) (wait for ajax or reload with pkgdb)