diff options
Diffstat (limited to 'Makefile')
-rw-r--r-- | Makefile | 4 |
1 files changed, 4 insertions, 0 deletions
@@ -2,3 +2,7 @@ SRCDIR := $(shell pwd) NAME := $(shell basename $(SRCDIR)) include ../../../common/Makefile +refl: $(NAME).spec + php -n -d zend_extension=xdebug --ri xdebug >PHPINFO + php -n -d zend_extension=xdebug --re xdebug >REFLECTION + |